#ovirt: oVirt Node Weekly Meeting

Meeting started by fabiand at 13:02:04 UTC (full logs).

Meeting summary

  1. Agenda (fabiand, 13:02:26)
    1. oVirt 3.5 (fabiand, 13:02:34)
    2. Other Items (fabiand, 13:02:42)

  2. oVirt 3.5 (fabiand, 13:04:47)
    1. There were some issue with selinux and hardware related installations (fabiand, 13:05:04)
    2. SELinux (sebooleans) related issue got solvedf (fabiand, 13:05:22)
    3. HW related installation issue is partially solved (fabiand, 13:05:31)
    4. AGREED: First Node build for oVirt 3.5.0 will get on it's way (fabiand, 13:06:51)

  3. Other Items (fabiand, 13:07:42)


Meeting ended at 13:10:49 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. fabiand (32)
  2. rbarry (4)
  3. tlitovsk (4)
  4. ovirtbot (2)


Generated by MeetBot 0.1.4.