#ovirt Meeting

Meeting started by dcaro at 14:39:36 UTC (full logs).

Meeting summary

  1. Hosting (dcaro, 14:40:12)
    1. The reverse DNS is ready on the RedHat side (dcaro, 14:41:29)
    2. ACTION: make sure reverse DNS it works properly on foreman-proxy (dcaro, 14:41:48)
    3. ACTION: dcaro misc Create vm and setup new ovirt wiki on PHX lab (dcaro, 14:43:40)
    4. ACTION: Help finishing up the foreman PXE installation and vm templates on PHX lab (dcaro, 14:46:14)

  2. New members (dcaro, 14:47:12)
    1. bkorren and pdangur are now infra members (learning) (dcaro, 14:48:07)

  3. Jenkins (dcaro, 14:50:56)
    1. starting to test encapsulation (docker) of the vdsm functional tests (dcaro, 14:52:35)


Meeting ended at 15:14:00 UTC (full logs).

Action items

  1. make sure reverse DNS it works properly on foreman-proxy
  2. dcaro misc Create vm and setup new ovirt wiki on PHX lab
  3. Help finishing up the foreman PXE installation and vm templates on PHX lab


Action items, by person

  1. dcaro
    1. dcaro misc Create vm and setup new ovirt wiki on PHX lab
  2. misc
    1. dcaro misc Create vm and setup new ovirt wiki on PHX lab
  3. UNASSIGNED
    1. make sure reverse DNS it works properly on foreman-proxy
    2. Help finishing up the foreman PXE installation and vm templates on PHX lab


People present (lines said)

  1. dcaro (46)
  2. bkorren (17)
  3. ovirtbot (3)
  4. Zordrak (2)
  5. obasan (1)
  6. pdangur (1)
  7. misc (0)


Generated by MeetBot 0.1.4.