#ovirt Meeting

Meeting started by dcaro at 14:17:40 UTC (full logs).

Meeting summary

  1. Hosting (dcaro, 14:17:57)
    1. We have now a dedicated subdomain managed by us for phx, phx.ovirt.org, all the new vms created in foreman will be there (dcaro, 14:18:51)
    2. PHX lab status -> trying to get automated installation working (only mising the correct provision templates) (dcaro, 14:20:25)

  2. Jenkins (dcaro, 14:35:44)
    1. No more f19 builds for >=3.6 (master) (dcaro, 14:36:24)

  3. Other (dcaro, 14:48:26)
    1. Rydekull started working on debian packaging (dcaro, 14:53:59)
    2. ACTION: dcaro to get a vm (OS1 or PHX, whatever is faster) with debian (dcaro, 15:00:59)
    3. https://fedorahosted.org/ovirt/ticket/251 (Rydekull, 15:09:33)


Meeting ended at 15:10:54 UTC (full logs).

Action items

  1. dcaro to get a vm (OS1 or PHX, whatever is faster) with debian


Action items, by person

  1. dcaro
    1. dcaro to get a vm (OS1 or PHX, whatever is faster) with debian


People present (lines said)

  1. dcaro (34)
  2. Rydekull (21)
  3. ovirtbot (5)
  4. eedri (2)
  5. misc (1)
  6. obasan (0)
  7. rbarry (0)


Generated by MeetBot 0.1.4.