#ovirt: oVirt Node Weekly Meeting

Meeting started by rbarry at 13:04:19 UTC (full logs).

Meeting summary

    1. oVirt 3.5 / Node 3.1 (rbarry, 13:04:53)
    2. Jenkins (rbarry, 13:05:00)
    3. Other (rbarry, 13:05:03)

  1. oVirt 3.5 / Node 3.1 (rbarry, 13:06:05)
    1. ACTION: rbarry to build image for test day (rbarry, 13:10:32)

  2. Jenkins (rbarry, 13:13:03)
    1. http://jenkins.ovirt.org/job/ovirt-node-plugin-vdsm_node-3.0_create-node-iso_merged/ (rbarry, 13:14:24)
    2. ACTION: rbarry to inventory Node Jenkins jobs (rbarry, 13:19:09)

  3. Other (rbarry, 13:20:14)
  4. Jenkins (rbarry, 13:20:27)
  5. Other (rbarry, 13:22:24)


Meeting ended at 13:23:12 UTC (full logs).

Action items

  1. rbarry to build image for test day
  2. rbarry to inventory Node Jenkins jobs


Action items, by person

  1. rbarry
    1. rbarry to build image for test day
    2. rbarry to inventory Node Jenkins jobs


People present (lines said)

  1. rbarry (38)
  2. bkp (9)
  3. dougsland (7)
  4. Zordrak (2)
  5. eedri (2)
  6. ovirtbot (2)


Generated by MeetBot 0.1.4.