#ovirt Meeting

Meeting started by dcaro at 14:15:37 UTC (full logs).

Meeting summary

    1. ACTION: find out why ovirtbot was dead (dcaro, 14:15:57)

  1. Hosting (dcaro, 14:17:03)
    1. PHX lab machines are installed and configured, hosted engine up and hosts added, missing some ports to open to get it fully working (dcaro, 14:17:46)
    2. http://www.ovirt.org/Infra/Services_Migration_Plan (dcaro, 14:35:42)

  2. Jenkins (dcaro, 14:38:27)
  3. Other (dcaro, 14:53:35)
    1. ACTION: push PHX lab to start migrating this week (dcaro, 15:03:27)


Meeting ended at 15:06:17 UTC (full logs).

Action items

  1. find out why ovirtbot was dead
  2. push PHX lab to start migrating this week


Action items, by person

  1. ovirtbot
    1. find out why ovirtbot was dead


People present (lines said)

  1. dcaro (43)
  2. eedri_ (17)
  3. misc (14)
  4. clarkee (5)
  5. ovirtbot (3)
  6. msivak (1)
  7. sbonazzo (1)
  8. jvandewege (1)
  9. ewoud (0)
  10. obasan (0)
  11. rbarry (0)


Generated by MeetBot 0.1.4.