#ovirt: oVirt Infra

Meeting started by knesenko at 15:10:42 UTC (full logs).

Meeting summary

  1. Hosting (knesenko, 15:11:20)
    1. rackspace03 was moved to another vlan (knesenko, 15:12:23)
    2. ACTION: dcaro setup ovirtmgmt bridge on rackspace03 host (knesenko, 15:14:17)
    3. ACTION: reprovision slaves once PXE is ready on rackspace env. (knesenko, 15:17:40)
    4. ACTION: knesenko send email to ewoud regarding slaves IP information (knesenko, 15:23:25)

  2. Foreman and Puppet (knesenko, 15:24:41)
  3. Jenkins (knesenko, 15:25:54)
    1. fc20 builds were disabled for 3.3 snapshots (knesenko, 15:26:22)
    2. repoclosure jobs were added per snapshot (knesenko, 15:26:45)

  4. Other Issues (knesenko, 15:31:57)


Meeting ended at 15:52:52 UTC (full logs).

Action items

  1. dcaro setup ovirtmgmt bridge on rackspace03 host
  2. reprovision slaves once PXE is ready on rackspace env.
  3. knesenko send email to ewoud regarding slaves IP information


Action items, by person

  1. dcaro
    1. dcaro setup ovirtmgmt bridge on rackspace03 host
  2. ewoud
    1. knesenko send email to ewoud regarding slaves IP information
  3. knesenko
    1. knesenko send email to ewoud regarding slaves IP information


People present (lines said)

  1. knesenko (75)
  2. eedri_ (29)
  3. dcaro (23)
  4. bkp (19)
  5. ewoud (7)
  6. Rydekull (5)
  7. ovirtbot (4)


Generated by MeetBot 0.1.4.