#ovirt: Infra Weekly

Meeting started by knesenko at 14:01:16 UTC (full logs).

Meeting summary

  1. Hosting and Issues (knesenko, 14:02:46)
  2. Foreman and Puppet (knesenko, 14:11:56)
  3. Jenkins (knesenko, 14:17:26)
    1. ACTION: obasan update jenkins-ovirt.org to the latest lts (knesenko, 14:20:05)

  4. Other Issues (knesenko, 14:21:13)
    1. ACTION: knesenko install f18 + 2 centos 6.4 on rackspace2 (knesenko, 14:22:27)


Meeting ended at 14:28:19 UTC (full logs).

Action items

  1. obasan update jenkins-ovirt.org to the latest lts
  2. knesenko install f18 + 2 centos 6.4 on rackspace2


Action items, by person

  1. knesenko
    1. knesenko install f18 + 2 centos 6.4 on rackspace2
  2. obasan
    1. obasan update jenkins-ovirt.org to the latest lts


People present (lines said)

  1. knesenko (56)
  2. eedri (8)
  3. obasan (6)
  4. ewoud (5)
  5. dcaroest (5)
  6. ovirtbot (4)


Generated by MeetBot 0.1.4.