#ovirt: ovirt-node weekly sync

Meeting started by mburns at 13:00:33 UTC (full logs).

Meeting summary

  1. agenda and roll call (mburns, 13:00:38)
  2. Action Item Review (mburns, 13:02:59)
    1. (mburns, 13:03:02)
    2. http://ovirt.org/meetings/ovirt/2012/ovirt.2012-06-19-13.00.html (mburns, 13:03:03)
    3. ACTION: mburns file stateless bzs (mburns, 13:03:49)

  3. release status (mburns, 13:04:20)
    1. oVirt Project Release pushed out to July 9 (mburns, 13:05:07)
    2. (mburns, 13:05:57)
    3. http://goo.gl/DqyqZ (mburns, 13:05:58)
    4. http://goo.gl/DqyqZ (mburns, 13:06:50)
    5. in good shape (mburns, 13:06:54)
    6. ACTION: fabiand to review bugs for 2.4.1 and move to MODIFIED where appropriate (mburns, 13:15:40)
    7. ACTION: jboggs to follow up on 832163 (mburns, 13:15:55)
    8. ACTION: mburns to confirm vdsm version and post new build (mburns, 13:16:11)

  4. Other Topics (mburns, 13:16:50)


Meeting ended at 13:19:30 UTC (full logs).

Action items

  1. mburns file stateless bzs
  2. fabiand to review bugs for 2.4.1 and move to MODIFIED where appropriate
  3. jboggs to follow up on 832163
  4. mburns to confirm vdsm version and post new build


Action items, by person

  1. fabiand
    1. fabiand to review bugs for 2.4.1 and move to MODIFIED where appropriate
  2. jboggs
    1. jboggs to follow up on 832163
  3. mburns
    1. mburns file stateless bzs
    2. mburns to confirm vdsm version and post new build


People present (lines said)

  1. mburns (51)
  2. READ10 (3)
  3. jboggs (3)
  4. ovirtbot (3)
  5. pmyers (0)
  6. fabiand (0)


Generated by MeetBot 0.1.4.