#ovirt: oVirt Node Weekly Meeting

Meeting started by fabiand at 14:01:12 UTC (full logs).

Meeting summary

  1. Agenda (fabiand, 14:01:25)
    1. Other Items (fabiand, 14:01:31)

  2. Other Items (fabiand, 14:01:37)
    1. https://gerrit.ovirt.org/#/c/39304/ (fabiand, 14:03:23)
    2. ACTION: fabiand and tlitovsk to review https://gerrit.ovirt.org/#/c/39304/ (fabiand, 14:04:35)


Meeting ended at 14:02:23 UTC (full logs).

Action items

  1. fabiand and tlitovsk to review https://gerrit.ovirt.org/#/c/39304/


Action items, by person

  1. fabiand
    1. fabiand and tlitovsk to review https://gerrit.ovirt.org/#/c/39304/
  2. tlitovsk
    1. fabiand and tlitovsk to review https://gerrit.ovirt.org/#/c/39304/


People present (lines said)

  1. alonbl (46)
  2. kripper (33)
  3. sbonazzo (33)
  4. didi (29)
  5. mr_chris (29)
  6. fabiand (24)
  7. YamakasY (23)
  8. wakemaster (21)
  9. feldspar (18)
  10. fsimonce (16)
  11. danken (11)
  12. PA_dot (9)
  13. oved (7)
  14. jvandewege (7)
  15. bkp (7)
  16. evilissimo2 (6)
  17. eedri|lunch (6)
  18. alonbl_ (6)
  19. kripper1 (5)
  20. glafouille (4)
  21. dcaro (4)
  22. nsoffer (4)
  23. rbarry (3)
  24. mvk (3)
  25. ovirtbot (3)
  26. dougsland (2)
  27. Svedrin (2)
  28. loganmc10 (2)
  29. stefanlsd (2)
  30. tools (2)
  31. ade (2)
  32. atkachuk (2)
  33. tlitovsk (2)
  34. wilsonwr (2)
  35. Atonaby (2)
  36. z3d3 (2)
  37. sbonazzo|mtg (2)
  38. dyasny (1)
  39. tal (1)
  40. eedri|mtg (1)
  41. tlitovsk_ (1)
  42. ewoud (1)
  43. nostradamuz (1)
  44. karimb (1)
  45. mtayer (1)
  46. prussell (1)
  47. lvernia (1)
  48. jflorian-local (1)
  49. Dw_Sn (1)
  50. pdangur (1)
  51. masayag (1)
  52. bkorren (1)
  53. gotgnu (1)
  54. sudoshred (1)
  55. bazulay (1)


Generated by MeetBot 0.1.4.