#ovirt Meeting

Meeting started by dcaro at 14:53:29 UTC (full logs).

Meeting summary

  1. Hosting (dcaro, 14:53:42)
    1. We have 16 new slaves (fc21/fc20/el6) running on phx, provisioned using a template (dcaro, 14:54:41)
    2. moved the old repos hosting to phx (dcaro, 14:55:39)
    3. added monitoring to all the ovirt hosts in phx (dcaro, 14:58:15)
    4. ACTION: add storage and cluster services to the monitoring (dcaro, 14:59:53)

  2. Jenkins (dcaro, 15:04:20)
    1. will send any other relevant topis to the list (dcaro, 15:13:19)


Meeting ended at 15:13:24 UTC (full logs).

Action items

  1. add storage and cluster services to the monitoring


People present (lines said)

  1. dcaro (33)
  2. eedri (6)
  3. ovirtbot (5)
  4. dbogen (3)
  5. pdangur (1)
  6. obasan (0)


Generated by MeetBot 0.1.4.