#ovirt Meeting

Meeting started by dcaro at 14:11:59 UTC (full logs).

Meeting summary

  1. hosting (dcaro, 14:15:53)
    1. phx lab blocked on network issues (dcaro, 14:16:09)
    2. ACTION: open ticket to phx2 network team to prioritize the connection (eedri_, 14:34:13)

  2. jenkins (dcaro, 14:39:02)
    1. 16 new jobs from yaml Thanks sbonazzo!!! (dcaro, 14:39:45)


Meeting ended at 15:08:23 UTC (full logs).

Action items

  1. open ticket to phx2 network team to prioritize the connection


People present (lines said)

  1. dcaro (35)
  2. eedri_ (34)
  3. misc (17)
  4. ewoud (9)
  5. sbonazzo (5)
  6. ovirtbot (5)
  7. obasan (4)
  8. [diablo] (3)
  9. rbarry (0)
  10. fabiand (0)


Generated by MeetBot 0.1.4.