#ovirt: oVirt Infra

Meeting started by knesenko at 15:03:04 UTC (full logs).

Meeting summary

  1. Hosting (knesenko, 15:05:33)
    1. ACTION: orc_orc and obasan improve monitoring.ovirt.org to monitor all servers and services (knesenko, 15:15:21)
    2. there was another action item on my list of checking taht iptables rules were properly set up, as there were unexpected answers when nmapping (orc_orc, 15:17:10)
    3. https://fedorahosted.org/ovirt/report/1 (knesenko, 15:17:42)

  2. review tickets (knesenko, 15:17:52)
    1. https://fedorahosted.org/ovirt/ticket/73 (knesenko, 15:20:09)
    2. https://fedorahosted.org/ovirt/ticket/78 (knesenko, 15:21:27)
    3. https://fedorahosted.org/ovirt/ticket/44 (knesenko, 15:22:17)
    4. https://fedorahosted.org/ovirt/ticket/77 (knesenko, 15:24:24)


Meeting ended at 15:34:14 UTC (full logs).

Action items

  1. orc_orc and obasan improve monitoring.ovirt.org to monitor all servers and services


Action items, by person

  1. obasan
    1. orc_orc and obasan improve monitoring.ovirt.org to monitor all servers and services
  2. orc_orc
    1. orc_orc and obasan improve monitoring.ovirt.org to monitor all servers and services


People present (lines said)

  1. knesenko (80)
  2. orc_orc (34)
  3. obasan (19)
  4. backblue (4)
  5. ovirtbot (4)
  6. clarkee (1)


Generated by MeetBot 0.1.4.