#ovirt: infra weekly
Meeting started by ewoud at 15:03:23 UTC
(full logs).
Meeting summary
- hosting (ewoud, 15:05:27)
  - dneary created accounts for dcaro, eedri and
    ewoud on alterway servers (ewoud,
    15:05:47)
- ACTION: dcaro start
    working on the jenkins migration (ewoud,
    15:08:15)
- ACTION: dneary talk
    to kmaziere about centos 6.3 on alterway servers (ewoud,
    15:15:36)
- ACTION: ewoud send a
    mail about ovirt or libvirt (ewoud,
    15:22:02)
- rackspace hosting is ready to be
    delivered (ewoud,
    15:28:59)
- ACTION: quaid to
    setup RAX accounts ASAP (quaid,
    15:31:12)
- ACTION: quaid start a
    discussion about setting up rackspace (ewoud,
    15:40:29)
 
 
- jenkins (ewoud, 15:43:56)
 
- other business (ewoud, 15:47:42)
  - ACTION: quaid to get
    Rydekull needed access for OpenShift & linode to work on
    ovirtbot (quaid,
    15:48:10)
 
 
- trac review (ewoud, 15:50:43)
Meeting ended at 16:01:41 UTC
(full logs).
Action items
  - dcaro start working on the jenkins migration
- dneary talk to kmaziere about centos 6.3 on alterway servers
- ewoud send a mail about ovirt or libvirt
- quaid to setup RAX accounts ASAP
- quaid start a discussion about setting up rackspace
- quaid to get Rydekull needed access for OpenShift & linode to work on ovirtbot
Action items, by person
  -  dcaro 
    - dcaro start working on the jenkins migration
 
-  dneary 
    - dneary talk to kmaziere about centos 6.3 on alterway servers
 
-  ewoud 
    - ewoud send a mail about ovirt or libvirt
 
-  ovirtbot 
    - quaid to get Rydekull needed access for OpenShift & linode to work on ovirtbot
 
-  quaid 
    - quaid to setup RAX accounts ASAP
- quaid start a discussion about setting up rackspace
- quaid to get Rydekull needed access for OpenShift & linode to work on ovirtbot
 
-  Rydekull 
    - quaid to get Rydekull needed access for OpenShift & linode to work on ovirtbot
 
People present (lines said)
  - ewoud (87)
- quaid (32)
- dneary (24)
- dcaro (9)
- Rydekull (6)
- RobertM (5)
- DV__ (5)
- ovirtbot (4)
- Neonlajt (1)
- eedri (0)
Generated by MeetBot 0.1.4.