#ovirt: oVirt Infra team weekly sync

Meeting started by quaid_ at 14:04:23 UTC (full logs).

Meeting summary

  1. Agenda check (quaid_, 14:05:27)
  2. Meeting time (quaid_, 14:06:40)
    1. ACTION: quaid to put up a calendar to find a new meeting time (quaid_, 14:08:16)

  3. Jenkins (quaid_, 14:09:12)
  4. Hosting (quaid_, 14:11:37)
    1. ACTION: dneary to talk with Alterway.fr in person about hosting needs (quaid_, 14:20:02)
    2. http://lists.ovirt.org/pipermail/infra/2012-September/001142.html (quaid_, 14:22:00)

  5. Jenkins (quaid_, 14:35:53)
  6. Puppet (quaid_, 14:38:09)
    1. ACTION: ewoud to respark discussion on Puppet on mailing list (quaid_, 14:50:03)
    2. Foreman is also being considered, as discussed (quaid_, 14:50:16)


Meeting ended at 14:59:18 UTC (full logs).

Action items

  1. quaid to put up a calendar to find a new meeting time
  2. dneary to talk with Alterway.fr in person about hosting needs
  3. ewoud to respark discussion on Puppet on mailing list


Action items, by person

  1. dneary
    1. dneary to talk with Alterway.fr in person about hosting needs
  2. ewoud
    1. ewoud to respark discussion on Puppet on mailing list


People present (lines said)

  1. quaid_ (58)
  2. dneary (18)
  3. ewoud (14)
  4. ovirtbot (5)
  5. RobertM (3)
  6. glafouille (1)


Generated by MeetBot 0.1.4.