#ovirt Meeting

Meeting started by dcaro at 14:16:12 UTC (full logs).

Meeting summary

  1. Hosting (dcaro, 14:16:36)
    1. Started creating a resources machine at PHX lab (dcaro, 14:17:10)
    2. start creating vms replacing rackspace slaves (dcaro, 14:20:36)
    3. removed 3.4 nightly repos and publishers (dcaro, 14:30:30)
    4. Replaced vdsm create-rpms job with yaml (dcaro, 14:33:39)
    5. ACTION: : dcaro to remove the vdsm 3.4 jobs (disable at least) (dcaro, 14:35:33)
    6. ACTION: integration to check the upgrade jobs (dcaro, 14:46:08)


Meeting ended at 14:54:35 UTC (full logs).

Action items

  1. : dcaro to remove the vdsm 3.4 jobs (disable at least)
  2. integration to check the upgrade jobs


Action items, by person

  1. dcaro
    1. : dcaro to remove the vdsm 3.4 jobs (disable at least)


People present (lines said)

  1. dcaro (36)
  2. eedri (9)
  3. misc (7)
  4. sbonazzo (3)
  5. ovirtbot (3)
  6. tiraboschi (1)
  7. pdangur (0)
  8. bkorren (0)


Generated by MeetBot 0.1.4.