#ovirt: oVirt Infra meeting

Meeting started by knesenko at 13:59:57 UTC (full logs).

Meeting summary

  1. Hosting (knesenko, 14:03:41)
  2. Jenkins (knesenko, 14:16:17)
  3. puppet (knesenko, 14:20:47)
  4. Other Business (knesenko, 14:35:12)
    1. ACTION: knesenko add linkedin profile link to the main page ovirt.org (knesenko, 14:43:11)


Meeting ended at 14:48:17 UTC (full logs).

Action items

  1. knesenko add linkedin profile link to the main page ovirt.org


Action items, by person

  1. knesenko
    1. knesenko add linkedin profile link to the main page ovirt.org


People present (lines said)

  1. knesenko (86)
  2. ewoud (34)
  3. eedri (32)
  4. dcaro (14)
  5. obasan (6)
  6. ovirtbot (4)


Generated by MeetBot 0.1.4.