#ovirt: infra weekly

Meeting started by ewoud at 14:00:50 UTC (full logs).

Meeting summary

  1. hosting (ewoud, 14:04:36)
    1. AGREED: we're going to try to set up gluster on rackspace hosts and fall back to local storage if it doesn't work out (ewoud, 14:29:03)
    2. ACTION: theron compile a list of services and who has access (ewoud, 15:23:04)


Meeting ended at 15:23:09 UTC (full logs).

Action items

  1. theron compile a list of services and who has access


Action items, by person

  1. theron
    1. theron compile a list of services and who has access


People present (lines said)

  1. ewoud (78)
  2. eedri (64)
  3. knesenko (62)
  4. dneary (24)
  5. Yamaksi (21)
  6. obasan (10)
  7. mburns (10)
  8. theron (4)
  9. ovirtbot (4)
  10. garrett (1)
  11. lhornyak (1)


Generated by MeetBot 0.1.4.