#ovirt: infra weekly

Meeting started by ewoud at 14:02:44 UTC (full logs).

Meeting summary

  1. introductions (ewoud, 14:05:50)
  2. review of action items (ewoud, 14:08:06)
    1. ACTION: ewoud reschedule infra meeting with the doodle results (ewoud, 14:14:12)

  3. hosting (ewoud, 14:18:26)
    1. ACTION: eedri to send email requesting external storage & addtional vm on rackspace (eedri_, 14:34:39)
    2. ACTION: knesenko to prepare a diagram for new infra layout of ovirt-engine (eedri_, 14:35:29)

  4. puppet (ewoud, 14:38:03)
  5. hosting (ewoud, 14:38:24)
  6. puppet (ewoud, 14:50:01)
    1. ACTION: knesenko extend current LV on alterway02 for ovirt-engine (eedri_, 14:50:18)

  7. jenkins (ewoud, 15:07:38)
    1. ACTION: obasan to fix ovirt-live job (eedri_, 15:14:32)
    2. ACTION: eedri_ to send info from jenkins conf to infra list (eedri_, 15:14:47)

  8. other items (ewoud, 15:22:49)


Meeting ended at 15:28:59 UTC (full logs).

Action items

  1. ewoud reschedule infra meeting with the doodle results
  2. eedri to send email requesting external storage & addtional vm on rackspace
  3. knesenko to prepare a diagram for new infra layout of ovirt-engine
  4. knesenko extend current LV on alterway02 for ovirt-engine
  5. obasan to fix ovirt-live job
  6. eedri_ to send info from jenkins conf to infra list


Action items, by person

  1. eedri_
    1. eedri_ to send info from jenkins conf to infra list
  2. ewoud
    1. ewoud reschedule infra meeting with the doodle results
  3. knesenko
    1. knesenko to prepare a diagram for new infra layout of ovirt-engine
    2. knesenko extend current LV on alterway02 for ovirt-engine
  4. obasan
    1. obasan to fix ovirt-live job


People present (lines said)

  1. ewoud (107)
  2. eedri_ (59)
  3. knesenko (47)
  4. obasan (14)
  5. dcaro (11)
  6. ovirtbot (5)
  7. itamar (1)


Generated by MeetBot 0.1.4.