#ovirt: installing foreman.ovirt.org

Meeting started by ewoud at 18:03:55 UTC (full logs).

Meeting summary

    1. http://ekohl.nl/kickstart is the kickstart I tend to use (ewoud, 18:38:11)
    2. ACTION: knesenko file a RH IT ticket to create foreman.ovirt.org (knesenko, 19:44:56)
    3. ACTION: knesenko file a RH IT ticket to create foreman.ovirt.org (knesenko, 19:45:27)
    4. foreman.ovirt.org installed as a basic centos 6.4 (ewoud, 19:45:54)
    5. added foreman.ovirt.org to its hosts file (ewoud, 19:46:17)
    6. running foreman installer using default options now (ewoud, 19:46:34)
    7. installing foreman from the foreman installer develop version (ewoud, 19:49:33)
    8. installed foreman (ewoud, 20:08:09)


Meeting ended at 20:25:42 UTC (full logs).

Action items

  1. knesenko file a RH IT ticket to create foreman.ovirt.org
  2. knesenko file a RH IT ticket to create foreman.ovirt.org


Action items, by person

  1. knesenko
    1. knesenko file a RH IT ticket to create foreman.ovirt.org
    2. knesenko file a RH IT ticket to create foreman.ovirt.org


People present (lines said)

  1. knesenko (99)
  2. ewoud (89)
  3. quaid (15)
  4. ramonn (6)
  5. ovirtbot (4)
  6. Guest4493 (2)
  7. dneary (1)


Generated by MeetBot 0.1.4.