#ovirt: ovirt infra weekly

Meeting started by ewoud at 15:04:30 UTC (full logs).

Meeting summary

    1. eedri unable to attend (ewoud, 15:04:53)

  1. hosting (ewoud, 15:06:30)
    1. alterway01 was reinstalled with centos 6.3 (ewoud, 15:06:47)
    2. ACTION: quaid to install the teams SSH keys again (ewoud, 15:07:02)
    3. in the libvirt or ovirt discussion we had a good discussion and concluded we want ovirt (ewoud, 15:07:59)
    4. http://lists.ovirt.org/pipermail/infra/2013-February/002028.html opening post (ewoud, 15:08:24)
    5. http://lists.ovirt.org/pipermail/infra/2013-February/002066.html conclusion (ewoud, 15:08:26)
    6. http://www.ovirt.org/Infrastructure#Mission_Statement (quaid, 15:34:53)
    7. http://resources.ovirt.org/releases/3.2/rpm/Fedora/17/SRPMS/ <-- i'd start there (Rydekull, 15:45:39)
    8. ACTION: Rydekull to ask for EL6 packages (ewoud, 15:45:41)
    9. ssh://847edb45aea84198838f915be6faa066@wiki-ovirt.rhcloud.com/~/git/wiki.git/ (quaid, 15:55:23)


Meeting ended at 16:07:51 UTC (full logs).

Action items

  1. quaid to install the teams SSH keys again
  2. Rydekull to ask for EL6 packages


Action items, by person

  1. quaid
    1. quaid to install the teams SSH keys again
  2. Rydekull
    1. Rydekull to ask for EL6 packages


People present (lines said)

  1. Rydekull (52)
  2. ewoud (49)
  3. quaid (35)
  4. dneary (12)
  5. dcaro (8)
  6. ovirtbot (4)
  7. mburns (2)
  8. goacid (1)


Generated by MeetBot 0.1.4.