#ovirt: oVirt Infra weekly meeting

Meeting started by mburns at 14:00:39 UTC (full logs).

Meeting summary

  1. Hosting (mburns, 14:04:31)
    1. not enough information or options to make a decision here yet (mburns, 14:11:52)
    2. ACTION: RobertM to try and find 3 hosts that will fit the budget and needed spec's before next week. (RobertM, 14:12:09)

  2. medawiki upgrade (mburns, 14:13:19)
    1. ACTION: ewoud to work with quaid and RobertM to pick a date for upgrade. (RobertM, 14:17:27)

  3. Jenkins (mburns, 14:18:16)
    1. ACTION: mburns and RobertM to discuss jenkins test deployment and report back to list (mburns, 14:43:09)
    2. ACTION: take puppet status to list (mburns, 14:43:19)


Meeting ended at 14:43:28 UTC (full logs).

Action items

  1. RobertM to try and find 3 hosts that will fit the budget and needed spec's before next week.
  2. ewoud to work with quaid and RobertM to pick a date for upgrade.
  3. mburns and RobertM to discuss jenkins test deployment and report back to list
  4. take puppet status to list


Action items, by person

  1. ewoud
    1. ewoud to work with quaid and RobertM to pick a date for upgrade.
  2. mburns
    1. mburns and RobertM to discuss jenkins test deployment and report back to list
  3. RobertM
    1. RobertM to try and find 3 hosts that will fit the budget and needed spec's before next week.
    2. ewoud to work with quaid and RobertM to pick a date for upgrade.
    3. mburns and RobertM to discuss jenkins test deployment and report back to list


People present (lines said)

  1. mburns (49)
  2. RobertM (38)
  3. eedri (30)
  4. ewoud (24)
  5. ovirtbot (7)


Generated by MeetBot 0.1.4.